Skocz do zawartości

Darkwizard.pl - Prywatne serwery, MMO, poradniki, cheaty. używa ciasteczek. Przeczytaj Polityka Cookies aby dowiedzieć się więcej.    Akceptuje
Akceptuje
Witaj na forum Darkwizard.pl
Jeżeli posiadasz już konto, to pozostało Ci jedynie się zalogować.

W przeciwnym wypadku możesz utworzyć konto.

Zakładając konto:
  • Zbierasz punkty w systemie wynagrodzeń(nowość! - w wersji beta) i wymieniasz je na bony, prepaidy, i inne nagrody!
  • Rozpoczynasz nowe tematy, udzielasz się w aktualnych tematach <- dzielisz się tym co lubisz a przy okazji zyskujesz
  • Zdobywasz nowe doświadczenia i nowych znajomych
  • Wchodzisz w skład rozwijającego się projektu

PS. Życzymy miłego czytania - ekipa Darkwizard.

Patche Official


  • Zaloguj się, aby dodać odpowiedź
21 odpowiedzi w tym temacie

#21
Helghast

Helghast

    level [7]

  • Veteran
  • 980 postów
    • :
  • LokalizacjaBielawa / Wrocław
Z 1.8.1 mozesz zainstalowac 1.9.0 nie mozesz zainstalowac 1.9.4 bo nie masz pelnego patcha.Jak chcesz 1.9.4 zalozmy instalujesz pierw 1.9.0 potem pozostale.A po co ci taki stary patch?

#22
Guest_killzoneO_*

Guest_killzoneO_*
  • Guests

lol jak masa nazwe patcha powiedzmy 1.11 to znaczy ze mozesz tego patcha wgrac na kazda starsza wersje (bez hacka)
a jak masz np 1.11-1.12 to znaczy ze musis miec 1.11 by zainstalowac tego patcha juz kminisz ??

Fascynujacych odpowiedzi udzielasz POGO :lol: :lol:




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych