Sign in to follow this  
Followers 0
Guest F.E.A.R

Problem :/

8 posts in this topic

Witam mam problem o to screen my.php?image=omgkg5.png] i wydaje mi sie ze chodzi o spelle jak wlaczalem wow to wyskoczylo mi cos takiego ale wczesneij instalowalem patche i czy mogl bym ten plik z kads sciagnac czy musze na nowo naprawiac i patchowac ?? Lepiej bylo by go gdzies sciagnac :Pmy.php?image=omgkg5.png] sory jak cos ze screenem zle xP

Share this post


Link to post
Share on other sites

proponuję wogule wywalić ten plik i powinno się odpalać normalnie... a dopiero potem ewentualnie znaleść jakiś działający... jakie to emu ?

Share this post


Link to post
Share on other sites

LOL a czy ja mowilem ze mam problem z Emu ?? xD ale wracajac do tematu to mi sie wyswietla i wychodzi do windowsa wczesnbiej jak iialem 1.9.4 hack to normalnie szlo ale chyba nie potrzebnie naprawialem :P bo moglem odrazu zainstalowac 1.10 i naprawilem i zainstalowalem do 1.10 uruchamiam a tu tamten blad wyskakuje mam go wykasowac ?? czy musze naprawiac i na nowo all instal :p

Share this post


Link to post
Share on other sites

Najlepiej jakbys odpoczatku zainstalowal WoWa i powgrywal patche, bo skoro wyswietla ci sie ten blad to nie da rady juz nic naprawic (musiales cos zle robic odpatchowujac, ja tez mialem taki blad jak tez odpatchowywalem z 1.10.0). Musisz z reinstalwoac WoWa. Taka jest moja rada.

Share this post


Link to post
Share on other sites

wytnij ten plik i zostaw go gdzieś, jak nie pomoże to go wrzucić spowrotem i spróbujemy innaczej :-) nie o to mi chodziło z tym emu, ale w sumie i tak nie to pytanie miałem na myśli... chodziło mi o to gdzie grasz, bo można przecież poprostu skopiować plik od kogoś komu działa na takiej samej wersji/emu :-)

Share this post


Link to post
Share on other sites

A wiec Wafel (Vafeel) :P paczuje gre bo chce sobie pograc na globalku :D I usunolem ten plik i mi weszlo ale nie moglem sie zalogowac :D I przywrocilem na nowo i dalej to samo :/

Share this post


Link to post
Share on other sites

no to lipa... pewnie czeka Cie reinstal... nie grałem na globalu to nie wiem czego oni tam wymagają... wiem że na prywatnych bez tego pliku działa

Share this post


Link to post
Share on other sites
Sign in to follow this  
Followers 0