Skocz do zawartości

Darkwizard.pl - Prywatne serwery, MMO, poradniki, cheaty. używa ciasteczek. Przeczytaj Polityka Cookies aby dowiedzieć się więcej.    Akceptuje
Akceptuje
Witaj na forum Darkwizard.pl
Jeżeli posiadasz już konto, to pozostało Ci jedynie się zalogować.

W przeciwnym wypadku możesz utworzyć konto.

Zakładając konto:
  • Zbierasz punkty w systemie wynagrodzeń(nowość! - w wersji beta) i wymieniasz je na bony, prepaidy, i inne nagrody!
  • Rozpoczynasz nowe tematy, udzielasz się w aktualnych tematach <- dzielisz się tym co lubisz a przy okazji zyskujesz
  • Zdobywasz nowe doświadczenia i nowych znajomych
  • Wchodzisz w skład rozwijającego się projektu

PS. Życzymy miłego czytania - ekipa Darkwizard.

HELP ME!!!!


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1
Guest_PLAYSTER_*

Guest_PLAYSTER_*
  • Guests
Skumajcie ten server http://www.wowstatus...hp?server=92147 . Tam jest launcher moje pytanie brzmi czy moge odpalic jakos WoWc na seerverze z luncherem ?? Bo jak wchodze bezposrednio przez WoWc to nie moge sie zalogowac a jak przez luncher to nie moge wlaczyc WoWc . Plz o pomoc .

#2
Guest_pogo_*

Guest_pogo_*
  • Guests
zmien nazwe wowc na wow a nazwe wow na co chcesz i powinno dzialac
serwer uzywa lacd a nie launcger i zajeb sobie elacd by elektro ...

#3
Guest_PLAYSTER_*

Guest_PLAYSTER_*
  • Guests
Lipa. Wyskakuje mi error Application error:
Error in GateRemoteInfo: reciving protect code: Access violation at adress 00402915 in module 'lacd_client.exe'.
read of address 00FBFFC.
Wiesz moze o co chodzi ??

[ Dodano: Sro 01 Lis, 2006 ]
Teraz to nawet jak spowrotem zmieniam nazwy plikow to wyswietla mi sie ten error :lol: śmiechu warte ... :-) nie ukrywam ze troszke sie zdenerwowalem ale i tak :lol:

#4
Guest_pogo_*

Guest_pogo_*
  • Guests
wez sobie lacd mode by elektro i all powinno ci dzialac :)
Nie możesz wysłać nowego postu tak szybko po poprzednim, zaczekaj chwilę i spróbuj ponownie
dark usun to bo mnie to wkurwia

#5
Guest_PLAYSTER_*

Guest_PLAYSTER_*
  • Guests
Nic z tego nawet z LACD elektra wyskakuje mi ten błąd nie wiem o co chodzi. A tak wogule wie ktos czemu mi WPE nie chodzi wyskakuje mi błąd "Nie Wysyłaj". :-(

#6
Guest_pogo_*

Guest_pogo_*
  • Guests
ciagnij obie jeszcze raz wpe i wjeb w innhy folder u mnie to dziala :D




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych