Skocz do zawartości

Darkwizard.pl - Prywatne serwery, MMO, poradniki, cheaty. używa ciasteczek. Przeczytaj Polityka Cookies aby dowiedzieć się więcej.    Akceptuje
Akceptuje
Witaj na forum Darkwizard.pl
Jeżeli posiadasz już konto, to pozostało Ci jedynie się zalogować.

W przeciwnym wypadku możesz utworzyć konto.

Zakładając konto:
  • Zbierasz punkty w systemie wynagrodzeń(nowość! - w wersji beta) i wymieniasz je na bony, prepaidy, i inne nagrody!
  • Rozpoczynasz nowe tematy, udzielasz się w aktualnych tematach <- dzielisz się tym co lubisz a przy okazji zyskujesz
  • Zdobywasz nowe doświadczenia i nowych znajomych
  • Wchodzisz w skład rozwijającego się projektu

PS. Życzymy miłego czytania - ekipa Darkwizard.

Server 1.12.0


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1
Guest_xero_*

Guest_xero_*
  • Guests
Siemka szukam serwera na patchu 1.12.0 z góry thx może być zaganiczny a na http://www.wowstatus.net nie ma :(

#2
Guest_Patryk_*

Guest_Patryk_*
  • Guests
na wowstatus niema ? lol ale noob

[ Dodano: Sob 09 Gru, 2006 ]
na wowstatus polowa servow to sa na 1.12 ale no jak nieumiesz poszukac to ..hmm..

PS: please close

#3
Guest_xero_*

Guest_xero_*
  • Guests
No tak ale jak sie rejestrowałem itp to mi pisało że mam zła wersje :P

[ Dodano: Sob 09 Gru, 2006 ]
I mnie nie obrażaj :P

#4
Guest_Balin_*

Guest_Balin_*
  • Guests
to spobie z pachuj to 1.12.1 bo na tym wszystkie chodza

#5
Guest_xero_*

Guest_xero_*
  • Guests
Jak chciałęm zainstalować upadera do 1.12.1 to mi wyskakuje The software to patch uses locale "enGB", but this patch is for the "zhCN" locale

#6
Guest_Patryk_*

Guest_Patryk_*
  • Guests
bo musisz enGB zrobic




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych